Рекомендуемые сообщения

Двигатель m50b20 vanos.Ситуация такая.два раза проявлялась на одном и том же участке.Завел,выехал с дома,первый поворот налево,вторая передача-жму газ-машина "хлебает".Хотя на нейтралке,хоть на передаче-жму газ,обороты не подымаются,двигатель троит-захлебуется.Через секунд 15-20 отпускает,и срывается как ни в чем не бывало.За вечер раз 5 сегодня такое было.А так вообще вцелом динамика хорошая,разгоняется до 6 тыс без проблем.Без провалов и прочего.Ванос не цокотит,не булькает.Лямбду менял,свечи в порядке.Холостой ровный.

 

Может быть проблемой практически умерший аккумулятор?И в следствии неправильная работа бензонасоса?Приборка сейчас мигает как елка новогодняя.Когда включаешь дальний-не мигает.Может и генератор уже устал?Фильтр топливный менялся тысяч 7 назад.

 

Вобщем на что похоже?Заранее спасибо

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Blaupunkt    1

Поставь хороший аккум, и видно будет!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

нужно померять давление бензанасоса, посмотреть почему мигает это где то уходит +

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
BeckS    0

Проверь бензонасос,акум при езде нечего не заряжает и.т.д,я вообще было дело без акума ездил,генератор тоже врятли может с проводкой что,мозгам может каюк,вариантов достаточно,в идеале что бы не гадать не сидеть на диагностику заедь будит лучшие решение

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу