Рекомендуемые сообщения

Zelenuj    0

Всем привет! мотор м50в20 без ваноса свап . Дело было так) на холодную двигатель заводится и работает ровно! но только прогреется (5-10 мин) и его начинает "колбасить" на холостом, пропадает тяга и прострел на впуске..

 

Диагностика показала неадекватную работу ДМРВ  (2,7вольта на всем диапазоне работы), остальное работает, давит на входе в рампу 3 бара, накуривали двигатель все в норме.

 

Поменял воздушный фильтр(старый был как из цемента).. есть эффект показания вольтмерта на ДМРВ варьируют от 1,7-4,5 гдето так , но все равно "колбасит " на холостом , прострелы , тяга пропадает..

 

Парковался во дворе двигатель колбасит , люди смотрят у всех шок)) случайно услышал что при нажатии на педаль газа , щелкает реле, как оказалось лямбда, я его изъял  (поскольку на заведомо рабочее реакции не было) и вуаля товарищи!! ВСЕ РАБОТАЕТ РОВНО!

 

Ну и ладно работает красава чего здесь хвастаться спросите Вы? Итак вопрос первый :

Как реле подогрева лямбды влияет на работу мотора?? если его нет

 

Случайно)) заметил что датчики детонации не подключены, вопрос второй:

Почему на диагностике не показало ошибку? Как влияют датчики детонации на работу мотора? если они не подключены 

 

На счет тяги тяжело сказать, стало конечно лучше но все таки 1,2 передачи короткий шо п"сец, нормально разгоняет начиная с 3-ей! Но это походу другая тема (грешу на сцепу, редуктор 3,46 и гетраг 240)))

 

 

Всем спасибо за ответы!!

Изображение

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу