Рекомендуемые сообщения

BOKSTER    0

Всем привет!

Есть такая проблемка. Двигатель M50B25TU. Работает отлично. Но вот иногда утром при старте не заводится с пол тыка как обычно.

Происходит это так:

как обычно кручу стартер, но двиг не схватывает сразу, проходит гдето сикунда дополнительной прокрутки и происходит хловок в выхлопе. Я при етом обычно перестаю крутить. После этого пробую снова и двиг заводится с пол тыка. У меня после таких хлопков уже вторая лямбда посыпалась.

Также такая ерунда бывает когда машина долго постоит на откритом солнце (часа 3) при высокой температуре (30-35 град.) но без хлопка в выхлопной. Просто с первого раза не заводится.

Раньше грешил  на свечи. Заменил. Не помогло.

С чем это может быть связано.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
gek@    3

Может давление рейке падает, что то подобное было, но у меня хлопков не было, а там может еще кто то что то подскажет

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Petrenko    38

Может давление рейке падает, что то подобное было, но у меня хлопков не было, а там может еще кто то что то подскажет

+1 не держит давление...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

Загрузка...

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу