Авторизация  
maxim4ik

Самодиагностика Motronic 3.1

Рекомендуемые сообщения

maxim4ik    0

Здравствуйте. Вчера подключил по численным мануалам из интернета лампочку Check Engine. И сразу же попытался запустить диагностику двигателя (5-разовым нажатием на акселератор). В результате ничего не произошло - лампа как светилась, так и светится. Тухнет сразу когда начинаю крутить стартером. ДПДЗ проверял - рабочий. Машина 2.5 л без ваноса 1991 г. (Motronic, вроде, 3.1). Кто подскажет в чем может быть проблема?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Serg24    0

нужно быстро и полностью нажимать и отпускать педаль, сразу после включения зажигания. у меня тоже раза с десятого получилось!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
maxim4ik    0

нужно быстро и полностью нажимать и отпускать педаль, сразу после включения зажигания. у меня тоже раза с десятого получилось!

Нажимал и быстро, и медленно, и сразу, и после включения зажигания.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

Загрузка...
Авторизация  

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу