горит постоянно лампочка противотуманки на приборке


Nandrolon13

Рекомендуемые сообщения

Nandrolon13    9

Вообщем при включении габаритов и задних противотуманок включается зажигание...т.е. машину можно завести с толкача без ключа в замке зажигания? Что за ересь, куда смотреть?

Ссылка на комментарий
Поделиться на другие сайты

knaight    191

погорела проводка в блоке предов.

разбираем блок и смотрим где идет закоротка серо чёрных проводов с красно белыми

Ссылка на комментарий
Поделиться на другие сайты

Nandrolon13    9

погорела проводка в блоке предов.разбираем блок и смотрим где идет закоротка серо чёрных проводов с красно белыми

Спасибо, Женя. Ещё вопросик. Не идёт заряд, т.е. не горит лампочка аккумулятора на приборке при ВКЛ зажигании и горит постоянно при выкл зажигания лампочка передних противотуманок
Ссылка на комментарий
Поделиться на другие сайты

ilyxa_17    15

погорела проводка в блоке предов.разбираем блок и смотрим где идет закоротка серо чёрных проводов с красно белыми

Спасибо, Женя. Ещё вопросик. Не идёт заряд, т.е. не горит лампочка аккумулятора на приборке при ВКЛ зажигании и горит постоянно при выкл зажигания лампочка передних противотуманок
Братан что за дела ?? А ну шамань а то еще угонят))
Ссылка на комментарий
Поделиться на другие сайты

Nandrolon13    9

погорела проводка в блоке предов.разбираем блок и смотрим где идет закоротка серо чёрных проводов с красно белыми

Спасибо, Женя. Ещё вопросик. Не идёт заряд, т.е. не горит лампочка аккумулятора на приборке при ВКЛ зажигании и горит постоянно при выкл зажигания лампочка передних противотуманок
Братан что за дела ?? А ну шамань а то еще угонят))
Та ну, Иллюха, мы тут с Серегой в шоке. Машина загадка, поменяли стартер, генератор, коробка, сцепление, ролики все, помпу и она напоследок нам такой сюрприз предоставила...
Ссылка на комментарий
Поделиться на другие сайты

ilyxa_17    15

погорела проводка в блоке предов.

разбираем блок и смотрим где идет закоротка серо чёрных проводов с красно белыми

Спасибо, Женя. Ещё вопросик. Не идёт заряд, т.е. не горит лампочка аккумулятора на приборке при ВКЛ зажигании и горит постоянно при выкл зажигания лампочка передних противотуманок
Братан что за дела ?? А ну шамань а то еще угонят))
Та ну, Иллюха, мы тут с Серегой в шоке. Машина загадка, поменяли стартер, генератор, коробка, сцепление, ролики все, помпу и она напоследок нам такой сюрприз предоставила...

Братан лечи,лечи чем скорее тем лучше,проводка это не шутка!!

Ссылка на комментарий
Поделиться на другие сайты

ilyxa_17    15

С Женяй посоветуйся с кнайтом,тот дурного не подскажет,сам к ними обращаюсь только что-то не так по электрике

Ссылка на комментарий
Поделиться на другие сайты

knaight    191

У меня был клиент один в один такие же проблеммы. сплавились провода в основном блоке предохранителей. и тоже как ни странно горелым не воняло

один провод переегрелся и сделал как перемычку на других

Ссылка на комментарий
Поделиться на другие сайты

Nandrolon13    9

Женя, открутили блок предов и ничего не нашли подозрительного. Красно белый и серо чёрные провода целинькие, горелым не воняет.

Мистика в том, что на моём м50б25 стоял генератор на 140 А (как и должно быть), но так как подшипнику пришёл песец, решили поставить полностью отреставрированный на 90. Лампочка акума не загоралась, заряда не было. Решили, что как-то неправильно отреставрировали этот генератор, поставили другой на 140 А, с подуставшим подшипников. И вот оно чудо, лампочка загорелась, появилась зарядка. Только собрали, завели, хотел выехать и опять эта проблема...что это за мистика, хрен его знает

Ссылка на комментарий
Поделиться на другие сайты

ilyxa_17    15

Женя, открутили блок предов и ничего не нашли подозрительного. Красно белый и серо чёрные провода целинькие, горелым не воняет. Мистика в том, что на моём м50б25 стоял генератор на 140 А (как и должно быть), но так как подшипнику пришёл песец, решили поставить полностью отреставрированный на 90. Лампочка акума не загоралась, заряда не было. Решили, что как-то неправильно отреставрировали этот генератор, поставили другой на 140 А, с подуставшим подшипников. И вот оно чудо, лампочка загорелась, появилась зарядка. Только собрали, завели, хотел выехать и опять эта проблема...что это за мистика, хрен его знает

Ты решил Саня свой вопрос что за Дичь происходит?
Ссылка на комментарий
Поделиться на другие сайты

Nandrolon13    9

Женя, открутили блок предов и ничего не нашли подозрительного. Красно белый и серо чёрные провода целинькие, горелым не воняет. Мистика в том, что на моём м50б25 стоял генератор на 140 А (как и должно быть), но так как подшипнику пришёл песец, решили поставить полностью отреставрированный на 90. Лампочка акума не загоралась, заряда не было. Решили, что как-то неправильно отреставрировали этот генератор, поставили другой на 140 А, с подуставшим подшипников. И вот оно чудо, лампочка загорелась, появилась зарядка. Только собрали, завели, хотел выехать и опять эта проблема...что это за мистика, хрен его знает

Ты решил Саня свой вопрос что за Дичь происходит?
Неа, Иллюха. Неведома хня происходит, мистическая
Ссылка на комментарий
Поделиться на другие сайты

как интересно. а в самом замку может что то быть? блин реально что то где то мышки перегрызли и теперь бяда

Ссылка на комментарий
Поделиться на другие сайты

Nandrolon13    9

как интересно. а в самом замку может что то быть? блин реально что то где то мышки перегрызли и теперь бяда

Так вот то и оно))Теперь хрен найдешь где оно там перегрызено)
Ссылка на комментарий
Поделиться на другие сайты

а ище какие то симптомы по електрике есть, или только лампа противотуманок

Ссылка на комментарий
Поделиться на другие сайты

Nandrolon13    9

а ище какие то симптомы по електрике есть, или только лампа противотуманок

Нет вроде бы нет
Ссылка на комментарий
Поделиться на другие сайты

knaight    191
Лампочка акума не загоралась

на генераторе голубой провод берем его откручиваем и коротим на массу. если лампа загорелась значит дело в гене

а если нет то тут уже проводку нужно смотреть. бывает реле накрывается(выгорает обратный диод) и нет возбуждения на гену

Ссылка на комментарий
Поделиться на другие сайты

Nandrolon13    9

Лампочка акума не загоралась

на генераторе голубой провод берем его откручиваем и коротим на массу. если лампа загорелась значит дело в генеа если нет то тут уже проводку нужно смотреть. бывает реле накрывается(выгорает обратный диод) и нет возбуждения на гену
Ок, спасибо большое!
Ссылка на комментарий
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу