все пропало


den-gti

Рекомендуемые сообщения

den-gti    0

добрій день.случилась такая проблема. сначало времинами проподали стеклоподьемники , ц.з и плавали обороты.при включении и выключении зажигания все приходило в норму. а потом бац ц.з стеклоподьемники, люк перестали работать. предохронители проверил блоки под сидушкой поменял ноль на фазу.обороты в норме. 92г. 520 м50 хелп 

Ссылка на комментарий
Поделиться на другие сайты

knaight    191

блоки сзади какие, хай или лов?

тут однозначно проблема с питанием задних блоков. я бы сперва проверил релюшки питание ZKE  если сзади хай проводка и проводку под блоками у нее есть болячка перетрухать

Ссылка на комментарий
Поделиться на другие сайты

den-gti    0

блоки сзади какие, хай или лов?

тут однозначно проблема с питанием задних блоков. я бы сперва проверил релюшки питание ZKE  если сзади хай проводка и проводку под блоками у нее есть болячка перетрухать

не знаю лов или хай.блоки одинаковые только цвета разные черный и зеленый. стеклоподьемники только переднии, люк,ц.з и больше не чего.а релюха zke это какая?уже и дворники пропали,только максимал

Ссылка на комментарий
Поделиться на другие сайты

knaight    191

значит проблема с питанием блока ZKE  , нет нормального сигнала VCC

какой год проводки?

Ссылка на комментарий
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу