Serg24

фароомыватели

Рекомендуемые сообщения

Serg24    0

Всем привет! Машина е34 м50 б20. 90года проводка low. Установил фароомыватли: бачок, насос, форсунки, реле, все на своих местах. Но при нажатии на рычажок 10 раз ни чего не происходит, насос молчит. + на фишку насоса не приходит. 

Полез в нишу динамика, в ногах водителя, белая фишка на 21 пин не подключена. Подал + и - на пины (не помню номера) насос заработал. Я так понимаю, что она (фишка) должна подключаться к хай салонной проводки, а у меня Лоу. 

Возможно как то обойтись без замены салонной проводки, что бы фароомыватели заработали?

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
knaight    187

разве что немного переколхозить логику включения

через белый разъём он связан тремя проводами с гм модулем. (6,9,10 пин) это разрешение включения и собственно  включение омывателя

 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Serg24    0

То есть, я могу купить gm модуль, подать на него питание и кинуть с него три провода на белый разъём. Так получиться?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
knaight    187

кинуть на него питание. сигнал включения габаритов. света фар, птф. питание VCC . завязать его с дворниками

что полноценно в принципе установке штатной хай проводки.....тут смысла я не вижу

проще заставить блок управления омывателем работать без ничего этого. допилив его схему под лов проводку

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу