Рекомендуемые сообщения

Всем привет. 

Проблема в следующем. Машина стояла почти 2,5 года. Добрались до неё руки, понемногу ставлю на ход. ABS при заводке тухнет, начинаешь движение до 20 км/ч лампа не загорается. Свыше 20 км/ч ABS отключается о чем сигнализирует лампа на приборке. И если на на 20 км/ч притормаживать педаль отстреливает, не важно вперёд или назад. Диагностика показала на ошибку переднего правого датчика. Поменял датчик, ситуация не изменилась, так же менял ступицы. Венец один в один. И та же проблема. ПК говорит ошибка угловой скорости переднего правого датчика. Куда копать? 

Всем заранее спасибо за помощь!

Ссылка на сообщение
Поделиться на другие сайты
  • 3 недели спустя...
lentyai    55

Проверить как вообще тормозят колеса. Очень похоже, что не работает один контур. Из-за не рабочего датчика АБС педаль как раз то и не отстреливает

Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу