Рекомендуемые сообщения

Добрый день, присутствует проблема: На холодную двиг работает отлично, как прогревается начинает пятерить, В ходу проявляется, как буд-то на 2.000  rpm пропадает тяга когда хорошо пожаришь. Недавно начался такой глюк: Машина прогрета. начинаешь активно ездить. Со старта выкручиваешь 1ю передачу, 2ю передачу, 3ю втыкаешь и как буд-то срабатывает отсечка на 4.500 rpm, машина не едет и т.д. После того как спускаешь обороты, и даешь обратно, все хорошо.

Форсуунки почищены вместе с топливной рампой, свечи хорошие, наконечники свечные новые, катушки норм, проверял асцелографом. Лямбда зонд живее живых, работает как новый. Компьютерная диагностике не показала ошибок.

ЧТО это может быть? куда копать?

двигатель м50б25 (БОШ мозги)

Ссылка на сообщение
Поделиться на другие сайты
lentyai    55

В производительность насоса смотреть.
Вангую, что насос стоит от 10ки или Бош за 700 грн. )))

Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу