Artem4eg

удар при переключании пепедач

Рекомендуемые сообщения

Artem4eg    0

При вклюсении первой передачи чувствуется сзади удар. такая же фигня и при переключении на ходу. куда смотреть?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
CALLIA    0

Может быть подтянуть сцепление, если есть куда... Как вариант...

При вклюсении первой передачи чувствуется сзади удар. такая же фигня и при переключении на ходу. куда смотреть?

Может быть Сцепление?!?! Попробуй подтянуть.... Если есть куда... Как вариант... :umnik2:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Kretovich    7

Як варіант, люфт в полуосях... Можна легко провірити на ямі.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Гость vetalBMW   
Гость vetalBMW

Или люфт в полуосях,или люфт в кардане,или люфт в редукторе....,заезжаешь на яму,ставишь машину на ручник,КПП на нейтраль,рукой покрути кардан туда-сюда и найдёшь люфт

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
DOKTOR    10

Правильно vetalBMW, и проверь все подушки задней подвески.А у тебя случайно маховик какой или стуки токо сзади?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Tolyashik    0

У меня была та же проблема, поменял "сайлентблок задней балки" и удары как рукой сняло.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Lesder    5

гумики погляди, состояние их...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Lesder    5

нужно залазить и дергать за все, потдомкрачивать или подъемник, что просто с ямы... а так много чего может быть...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Amoke STO    0

Может быть... (кардан), (редуктор), (полуося), (яйца), сайлентблоки задней балки) (А может и выхлопная об кузов лупашит)

Лучше смотреть не самому , а с кем то.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

вот блин у меня тоже такая проблема буду смотреть в чем же дело! всем спасибо за инфо!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Slavon    0

у меня эта проблемма появилась после замены гумиков.точнее когда они вылезли обратно.ставил фэби.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Метис    2

Народ подскажите чего делать - тупо не включается задняя передача!!!!!!!!!!!!!!!!!!! просто механически уходит на первую.... За ответ заранее благодарен...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
E34TOUR95    109

очень похоже на то,что разбиты втулки кулисы.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти


  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу