Авторизация  

Рекомендуемые сообщения

ku4erz    0

Всем доброго времени суток.

Проблема такая, 2 - 2.5 месяцев ТС не эксплуатировали, и машинка все это время простояла на стоянке с посаженым АКБ, вчера поставили новый АКБ и попытались завести. В общем стартер мотор крутит, искра есть, все как положено но вот бензин не поступает. Снял диван заднего сиденья, померял вольт-метром, поступает ли вообще напряжение на топливный насос. При включенном зажигании, на насос поступает 3.6 вольта. (должно же быть 12, верно? или я ошибаюсь?) Куда рыть с этой проблемой подскажите, предохранители все целые.

 

PS: А вообще, если не тяжело, сможет ли кто-то шарящий вечером сегодня помочь с этим вопросом ?

Машинка стоит по ул. Александра Сабурова

 

Заранее спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
knaight    189

скорее всего накрылось или окислилось реле насоса.

нужно замкнуть принудительно 30 и 87й пин и посмотреть включится ли насос.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

Загрузка...
Авторизация  

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу