Авторизация  
Ахмед

м50в25 ванус 1995 год тупняки в разгоне

Рекомендуемые сообщения

Ахмед    0

Мужики такая проблема,делал много раз диагностику все датчики в норме,свечи иридивые новые,датчик температуры на мозги новый,лямда новая,дпзд новый,и так о проблеме ездию с отключенным дпзд,так как с подключенным машина ещё хуже тупит и утром на холодную плавают обороты,с отключенным дпзд обороты ровно 1500 и потом опускаются по мере прогрева,на холодную едет веселее иногда,на прогретом моторе тупит едет урывками,затем выстреливает ну все равно не так как надо,бывает газ дашь стрелка бензина за 30 а сама троит и тяжело разгоняется,подсоса нет,рхх мыл чистил,че делать куда копать, а то предлагают движок вскрывать смотреть,хотя я когда подкладку менял подклапанную,валы были в норме,разве что совсем чуток была разница,спасибо

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Nandrolon13    9

У меня была похожая проблема, лямбда оказалась полурабочей,,,,посмотри на провод дпкв, может влага на него попадает

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Ахмед    0

Лямда на всех диагностика была живой,так только на горячую тупит,осталось дпкв и дмрв и дмрв тока заменить)))

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Nandrolon13    9

Если машина заводится и едит, то эти дквтчики живые, система то бош!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Ахмед    0

Да бош,ванус не стучит вроде,посторонних звуков в моторе нет,ещё такой момент заметил когда едешь на любой передачи отпускаешь газ и машина толчком тормозит и стрелка расхода упирается в 0,а иногда держится на показаниях 6 литров,может это из за отключенного дпзд?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Ахмед    0

Нет расходомер подключен,если он не работал,то с отключенным дпзд машина вообще не заводилась и не ехала

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
semperit    0

А расход большой? Может форсунки одновременно льют?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Ахмед    0

Расход в норме,ну литров 15 на 100 км в городе с прогревами,вот когда начинает тупить и расход уходит за 30,мастеру отогнал посмотрел,говорит причин может быть много,надо смотреть,а точно никто не говорит,отдам разберут пол мотора и не уверен ещё,что исправят,форсунки мыл прежний хозяин

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу