Рекомендуемые сообщения

EmiL525i    16

Добрый день всем. Вопрос к знатокам. Мотор M50B25tu (vanos) DME Bosch 413.

Год назад поменял лямбду, поставил Bosch 0 258 986 503 (с универсальной фишкой).  

Было норм. Сейчас искал проблему плавающих оборотов на ходу при прогреве. Решил проверить подогрев лямбды. Измерил сопротивление между выводом (87) на колодке реле ламбды и корпусом ("земля") обрыв!

Собственно вопрос:

1). Существует ли в цепи подогрева лямбды предохранитель? (по схеме нету)!

 

2). И еще, у меня всегда +12 на 30-том контакте реле, а должно быть только при включенном главном реле (включено зажигание). Это колхоз чей-то и так может быть?

post-3378-0-23311000-1453803117_thumb.jpg

Ссылка на комментарий
Поделиться на другие сайты

knaight    191

1. нет  оно защищено тем же предиком что отрубает питанин на все ДМЕ

2. реле ДМЕ не сразу снимает питание там еще пара секунд идет плюс. но если не снимается то вытаскиваем бело реле ДМЕ и смотрим пропало или нет

Ссылка на комментарий
Поделиться на другие сайты

EmiL525i    16

Спасибо, Женя. Ты реально всегда отвечаешь на мои вопросы)) Как думаешь при нерабочем подогреве дме будет слушать лямбду? Где-то нарыл, что ДМЕ проверяет работу подогрева путем вкл/выкл и оценивает реакцию лямбды. И вроде как, если нет отклика, то он больше не слушает лямбду? Может прошиться на безлямбду? Просто новая лямдба.. и умерла через год.. И еще, я так понял ты занимаешься чипом? M50B25tu (Vanos) 94год. DME Bosch 413 (наклейка красная), есть что-то для него?

Ссылка на комментарий
Поделиться на другие сайты

knaight    191
DME Bosch 413 (наклейка красная), есть что-то для него

 

эсть очень хорошая проверенная и откатанная не на одной машине прошивка.

при тихой езде расход будет меньше а при наваливании докинет тяги

 

безлямбду шить не советую т.к будут нюансы при езде в сырую погоду

это вполне нормально что через год умерла лямбда. у нас бенз гамно а боши сами по себе долго и не живут

Ссылка на комментарий
Поделиться на другие сайты

volkea    6

Сейчас искал проблему плавающих оборотов на ходу при прогреве. Решил проверить подогрев лямбды.

@EmiL525i  Подскажи пожалуйста, у тебя плаванья оборотов наблюдаются только на ходу, когда машина на нейтралке накатом едет и до полной остановки, или как-то по другому?

Походу у меня похожая проблема: на месте стою - холостые ровные, едет тоже нормально, но как только начинаю катиться на нейтралке, то начинают плавать обороты, не значительно где-то в пределах 200 оборотов. И происходит это вплоть до полной остановки, даже если еле катишься (около 5 км/час) всеравно плавают пока не станешь.

Всё это только на полу-прогретом моторе, после прогрева все приходит в норму.

Машина один в один: тот же 94 год, 2,5 ваносный мотор на Боше.

 

@Жень, в чем может быть проблема? Лямбда вроде бы живая т.к. расход на холостых нормальный 0,9-1,0 л/час

Ссылка на комментарий
Поделиться на другие сайты

EmiL525i    16

 

Сейчас искал проблему плавающих оборотов на ходу при прогреве. Решил проверить подогрев лямбды.

@EmiL525i  Подскажи пожалуйста, у тебя плаванья оборотов наблюдаются только на ходу, когда машина на нейтралке накатом едет и до полной остановки, или как-то по другому?

Походу у меня похожая проблема: на месте стою - холостые ровные, едет тоже нормально, но как только начинаю катиться на нейтралке, то начинают плавать обороты, не значительно где-то в пределах 200 оборотов. И происходит это вплоть до полной остановки, даже если еле катишься (около 5 км/час) всеравно плавают пока не станешь.

Всё это только на полу-прогретом моторе, после прогрева все приходит в норму.

Машина один в один: тот же 94 год, 2,5 ваносный мотор на Боше.

 

@Жень, в чем может быть проблема? Лямбда вроде бы живая т.к. расход на холостых нормальный 0,9-1,0 л/час

 

Да, у меня именно так. И где я только не копал. И как только не разбирался (И подсосы, и расходомер, и давление топливной, и клапан РХХ, и ДПДЗ). А почему я подумал про подогрев лямбды (после многих ковыряний) потому, что на холодную ничего не плавает, на горячую тоже, а вот в процессе прогрева при езде накатом плавает. Так вот, когда мотор немного прогрелся, он уже начинает слушать лямбду, а если у нее не работает подогрев, то у нее температура ниже рабочей и она врет, начинается колбасня! А когда мотор хорошо прогрет и выпуск тоже, она в норм температуре и норм работает. Вот что я еще заметил, на холоде, если заглушить прогретый двиг и подождать минут 10-20, а потом завести, то колбасит! Мотор остыть не успевает, а штаны с лямбдой успевают. Через пару минуты езды все снова норм. Когда я ездил без лямбды этого не было, и когда поставил новую лямбду тоже не было.. а потом как-то хоп и появилось, хотя по диагностике лямбда рабочая, а подогрев нет. И его диагностика не видит(в наших моторах). 

Ссылка на комментарий
Поделиться на другие сайты

volkea    6

 

 

Сейчас искал проблему плавающих оборотов на ходу при прогреве. Решил проверить подогрев лямбды.

@EmiL525i  Подскажи пожалуйста, у тебя плаванья оборотов наблюдаются только на ходу, когда машина на нейтралке накатом едет и до полной остановки, или как-то по другому?

Походу у меня похожая проблема: на месте стою - холостые ровные, едет тоже нормально, но как только начинаю катиться на нейтралке, то начинают плавать обороты, не значительно где-то в пределах 200 оборотов. И происходит это вплоть до полной остановки, даже если еле катишься (около 5 км/час) всеравно плавают пока не станешь.

Всё это только на полу-прогретом моторе, после прогрева все приходит в норму.

Машина один в один: тот же 94 год, 2,5 ваносный мотор на Боше.

 

@Жень, в чем может быть проблема? Лямбда вроде бы живая т.к. расход на холостых нормальный 0,9-1,0 л/час

 

Да, у меня именно так. И где я только не копал. И как только не разбирался (И подсосы, и расходомер, и давление топливной, и клапан РХХ, и ДПДЗ). А почему я подумал про подогрев лямбды (после многих ковыряний) потому, что на холодную ничего не плавает, на горячую тоже, а вот в процессе прогрева при езде накатом плавает. Так вот, когда мотор немного прогрелся, он уже начинает слушать лямбду, а если у нее не работает подогрев, то у нее температура ниже рабочей и она врет, начинается колбасня! А когда мотор хорошо прогрет и выпуск тоже, она в норм температуре и норм работает. Вот что я еще заметил, на холоде, если заглушить прогретый двиг и подождать минут 10-20, а потом завести, то колбасит! Мотор остыть не успевает, а штаны с лямбдой успевают. Через пару минуты езды все снова норм. Когда я ездил без лямбды этого не было, и когда поставил новую лямбду тоже не было.. а потом как-то хоп и появилось, хотя по диагностике лямбда рабочая, а подогрев нет. И его диагностика не видит(в наших моторах). 

 

Спасибо за подробную консультацию.

А как исправить ситуацию? Замена лямбды получается? Тоже менял ее недавно - весной. Как-то уж слишком малый срок службы выходит.

По поводу прошивки тоже очень интересно, давно думал, но все никак не решусь

Ссылка на комментарий
Поделиться на другие сайты

EmiL525i    16

Ну если я порешаю с оборотами, то отпишусь обязательно. А холостые на месте у вас какие? На прогретом.  С чипом тоже никак не созрею. Но на 413, это вроде очень просто.

Ссылка на комментарий
Поделиться на другие сайты

volkea    6

Да, отпишись пожалуйста, будет очень полезно и не только мне.

На прогретом холостые где-то 500-600, но чаще 500. Когда-то думал, а не маловато ли это? У всех вроде бы не меньше 550-600

А у тебя сколько?

Ссылка на комментарий
Поделиться на другие сайты

EmiL525i    16

Да, отпишись пожалуйста, будет очень полезно и не только мне.

На прогретом холостые где-то 500-600, но чаще 500. Когда-то думал, а не маловато ли это? У всех вроде бы не меньше 550-600

А у тебя сколько?

Мы прям братья по несчастью)) У меня летом когда долго стою бывает падает до 500. Зимой 550-600. Но бывает скинет до 500, чуть газанешь и уже встанут на 550.. Думал, что ДПДЗ, ставил другие результат тот-же. Да и  исправный он у меня.

Ссылка на комментарий
Поделиться на другие сайты

volkea    6

Да-да, точно, после подгазовки чуть больше становятся)) И тоже 500 наблюдаю когда долго стоит работает на холостых, при прогревах например.

Везде пишут, что нужно клапан холостого чистить, ну или ДПДЗ.

Попробую почистить, как теплее станет

Ссылка на комментарий
Поделиться на другие сайты

knaight    191
@Жень, в чем может быть проблема?

датчик температуры обычно такое дает, при условии что после прогрева мотора это уходит

бывает из за выработки самого дроселя(там есть болтик регулировочный можно им подправить хх)

Ссылка на комментарий
Поделиться на другие сайты

EmiL525i    16

Я все это и чистил и пробовал другие и т.д.  Так вот.  У меня так стало опускаться, когда я починил и подключил ванос. И вот что я заметил: Двиг не сразу встает в такие обороты, а через 10 секунд после остановки. А до этого держит 600. Так вот, вроде как для ваносного мотора это нормально, он может держать обороты ниже чем безваносный, и сделано это из соображений экономии на  холостых.  Но я так и не смог найти сколько-же должны быть обороты. И еще, я поднимал этот вопрос в своей теме http://e34club.com.ua/topic/12149-m50-kholostye-500/

И вот еще, когда двигатель становится в свои 500-550 его притрухивает мелкой дрожью.. и вот это раздражает.


 

@Жень, в чем может быть проблема?

датчик температуры обычно такое дает, при условии что после прогрева мотора это уходит

бывает из за выработки самого дроселя(там есть болтик регулировочный можно им подправить хх)

 

О.. это что-то свежее. А датчик температуры проверить по сопротивлению на разных температурах достаточно? И про дроссель, меня заклинали, что винт этот не трогать ни при каких!!! А оказывается можно? 

Ссылка на комментарий
Поделиться на другие сайты

volkea    6

 

@Жень, в чем может быть проблема?

датчик температуры обычно такое дает, при условии что после прогрева мотора это уходит

бывает из за выработки самого дроселя(там есть болтик регулировочный можно им подправить хх)

 

 

Я как к тебе буду ехать, то допишу еще этот пункт в список. Глянешь?

 

 

 

Я все это и чистил и пробовал другие и т.д.  Так вот.  У меня так стало опускаться, когда я починил и подключил ванос. И вот что я заметил: Двиг не сразу встает в такие обороты, а через 10 секунд после остановки. А до этого держит 600. Так вот, вроде как для ваносного мотора это нормально, он может держать обороты ниже чем безваносный, и сделано это из соображений экономии на  холостых.  Но я так и не смог найти сколько-же должны быть обороты. И еще, я поднимал этот вопрос в своей теме http://e34club.com.ua/topic/12149-m50-kholostye-500/

И вот еще, когда двигатель становится в свои 500-550 его притрухивает мелкой дрожью.. и вот это раздражает. 

 

Ну у меня совсем чуть-чуть чувствуется, я бы даже не сказал, что это трусит - просто ощущается, что мотор работает. Нет такого, как некоторые описывают, что завел и не понятно работает мотор или нет)).

В общем, нужно нам как-то на встречу приехать и сравнить работу мотора на холостых друг у друга.

Ссылка на комментарий
Поделиться на другие сайты

knaight    191
А оказывается можно?

можно но с умом

 

У меня ваносный мотор сименс 2.0 и никаких траблов с завышенными оборотами нет

 

Глянешь?

да без проблем

Ссылка на комментарий
Поделиться на другие сайты

EmiL525i    16

Нашел проблему подогрева. Как и ожидалось было дело в фишке. Кто подскажет после устранения проблемы стоит ли сбросить DME отключив питание? DME запоминает ошибки по лямбде? Или он проверяет ее каждый раз при включении?

Ссылка на комментарий
Поделиться на другие сайты

knaight    191

скорее всего в памяти останется висеть

я бы сбросил и ошибки и адаптацию

Ссылка на комментарий
Поделиться на другие сайты

EmiL525i    16

скорее всего в памяти останется висеть

я бы сбросил и ошибки и адаптацию

А ошибки отключением питания сотрет? или только адаптацию? Я так понимаю, что ошибки нужно сканером стирать?

Ссылка на комментарий
Поделиться на другие сайты

knaight    191
или только адаптацию?

адаптация стирается только с компа

Ссылка на комментарий
Поделиться на другие сайты

  • 6 месяцев спустя...
EmiL525i    16

Возвращаясь к теме подогрева. Лямбда давно новая (Bosch 0258006537) все ок. Но подогрев включается на сразу посте пуска мотора, а после прогрева его градусов до 70. Читал CarHelp форум, там диагносты тоже такое пишут? А зачем так? В чем логика? Почему я обратил на это внимание, в последнее время после дня на солнышке начали плавать обороты. А с утра все ок, от старта до полного прогрева все четно. А вот с теплым мотором такая песня, именно с теплым, стрелка еще в синей зоне. Заводится всегда ок, и на горячую и на холодную. Дачики температуры ОЖ и ВВ недавно проверялись. Диагностика (Carsoft) ошибок нет. Может это дает какой-то сигнал, еще до включения подогрева?

Ссылка на комментарий
Поделиться на другие сайты

knaight    191
а после прогрева его градусов до 70

на сток прошивке до прогрева  идет богатая смесь и как бы от лямбды толку мало это видно с топливных карт

Ссылка на комментарий
Поделиться на другие сайты

EmiL525i    16

 

а после прогрева его градусов до 70

на сток прошивке до прогрева  идет богатая смесь и как бы от лямбды толку мало это видно с топливных карт

 

Согласен. Но если отключить лямбду, то на прогреве ничего не плавает. Выходит, если сигнал есть, он его таки слушает?

Ссылка на комментарий
Поделиться на другие сайты

knaight    191
Но если отключить лямбду, то на прогреве ничего не плавает

значит по мимо лямбды есть еще траблы по системе. думаю если расходомер сдернуть то она тоже выровряется

Ссылка на комментарий
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу