Авторизация  
EmiL525i

Сигнал скорости на DME

Рекомендуемые сообщения

EmiL525i    16

Добрый день, уважаемые знатоки. В частности, Женя, наверное ты один тут что-то напишешь))

Мотор M50B25TU DME Bosch 413. МКПП

Постоянно сталкиваюсь со всякими глюками холостых при движении накатом на малой скорости, при прогреве двигателя. Без лямбды такого нет, но без нее не хочу.

Собственно вопрос: Зачем нужен сигнал скорости блоку управления ДВС, если машина на МКПП?

Ну понятно, что он немного подымает холостые на нейтрали, если ехать 100км/ч+

Я когда-то ездил совсем без датчика скорости и все нормально ездило. 

По ETM видно, что сигнал скорости для разных устройств (Бортовик, Климат, ЭБУ ДВС) выходит из приборки. Именно из нее, и похоже он там не аналоговый уже. В прибокру возвращается сигнал для экономайзера.

Вопрос: Если отключить сигнал скорости только от DME все будет работать? (Делается это для того, чтобы понять куда копать)

Место показано на схеме.

58988.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
knaight    188

День добрый!

С приборки уже выходит красивая пила которая и задает скорость

показания расходометра перещитывает уже сама приборка зная сколько у нас работает горшков и какой у нас впрыск

на моторе сигнал скорости используется в прогревочной топливной карте(если машина холодная при переходе на нейтраль достаточно долго будут падать обороты)

плюс для экономии топлива когда машина идет накатом с горки на передаче.

ну и для ограничения скорости.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
EmiL525i    16

Ну.. Принудительный холостой ход(с горки на передече) работает без датчика скорости, используя только значение оборотов и показания ДПДЗ, но я могу ошибаться.  Как думаешь, из-за глюков приборки, а следовательно возможных сбоев сигнала скорости, могут обороты плавать при езде накатом на нейтрали?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
knaight    188
9 минут назад, EmiL525i сказал:

работает без датчика скорости

работает, но точно по такому же принципу как и с отключенным расходомером или другим датчиком по берется за истеннок константное значение.

 

могут. была похожая беда на 405м мозге. так же на накате плавал холостой

 

  • Like 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
EmiL525i    16

И что? Проблема была там? В сигнале скорости от приборки?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу