Авторизация  
Evgeny08

Стартер е34 ванос иногда "думает".

Рекомендуемые сообщения

Evgeny08    2

Появилась проблема осенью. Иногда когда поворачиваю ключ в положение старт-ничего не происходит, потом через 20-30 сек (ключ держу в том же положении) стартер срабатывает, мотор заводится. Потом оставил машину на поварку, поменял акум и настала зима. Из наблюдений: в утра, при 1м запуске всегда все ок; зимой трабл не проявлялся. Как потеплело-опять началось. Пока ничего не делал, подскажите, что вы думаете, может, кто стыкался с таким?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
knaight    188

Проверить напрямую включение стартера через 11 пин диагностического. Если будет всё ок то трабла в контактной группе если нет то в стартере

  • Like 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ZYura    2

У меня похожая проблема. Мучался 2 года. Симптомы такие: холодный пуск всегда без проблем с пол оборота. Но на горячую если постоит больше 10 минут, стартер не реагирует или не сразу (надо подержать ключ). У меня полный бк и когда такая трабла, смотрю напряжение бортовой сети по нему. В такие моменты оно не превышает 11.3 вольта. А при повороте ключа проседает вплоть до 10. Тоже грешил и на контактную и на вмякую хрень. Но виновником элементарно оказался полуразряженный акум.

Этой осенью ближе к зиме была эта проблема-отдал акум на зарядку, забыл о ней на всю зиму. В марте начались опять симптомы слабые - иногда ключ надо было подержать дольше обычного или пару раз провернуть. Купил зарядное с индикаторами 25% 50% 75% 100%. Снял акум поставил на зарядку. Прибор показал заряд 50%. За сутки нагнал 100%. Уже два месяца с пол тыка завожусь в любой ситуации.

Так что мой совет, не мучай контактную группу и стартер. Заряди акум и радуйся жизни.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ZYura    2

И кстати, в такие моменты если на прямую дать плюс на стартер, то заведется если акум не совсем в 0.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Evgeny08    2
Только что, knaight сказал:

Проверить напрямую включение стартера через 11 пин диагностического. Если будет всё ок то трабла в контактной группе если нет то в стартере

Спасибо Жень. Смотрел разъем-на 11 нету клеммы, как на других, что рядом(((. Или она глубже есть?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
knaight    188

если на 11 нет значит просто проводка не поддерживает

можно ли бо через реле стартера. подключится ли бо же через круглый разъём х20(рядом с диагностическим) там если сдвинуть резинку будет видно толстый чёрный провод с желтой полоской

  • Like 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу