Рекомендуемые сообщения

EmiL525i    16

Всем добрый день. Вопрос следующий, при запуске почти горячего мотора, после простоя час два на жаре, лампа давления горит 3 сек. Утром тухнет сразу 1сек. Масло 5w40. Проверял держит ли давление, заводил на холодную, глушил и сразу включал зажигание, лампа не загорается еще 3-5 сек. Открутил крышку стакана утром, он почти полный, вынул болт начало уходить. Уровень масла в норме, пробег 290 тыс, масло не берет ни капли, как не крути. Все наверное слышали про обратный клапан в нашем маслостакане. Новым он отдельно не продается. В рашке народ их делает с нуля. А у на как? И вообще, насколько критично 3 сек в ситуации которую я описал? M50B25 Tu 94г.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
asterix    1

Моторчик то с пробегом, может проблемма в масле,поменяйте на 10w40. У меня залито такое(ликви моли на молибдене)  пробег 375тыс   проблем нет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
EmiL525i    16

Короче, два раза утром открывал маслостакан. После простоя ночь, маслостакан полный. У меня давно были идеи попробовать 10W40.. но он у меня от замены до замены не берет ни капли 5W40..  Да и утром гаснет лампа сразу... 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
asterix    1

правильно,вязкость на холодную высше,поэтому тухнет сразу,а когда нагреется то стает жиже и пока заполнит всю магистрать масляную  горит лампа

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
EmiL525i    16
55 минут назад, asterix сказал:

правильно,вязкость на холодную высше,поэтому тухнет сразу,а когда нагреется то стает жиже и пока заполнит всю магистрать масляную  горит лампа

Я это все понимаю... Я просто думаю, что является признаком для перехода на большую вязкость? Пробег?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
asterix    1

Зазоры у всех трущихся деталях,а особенно у масляного насоса

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

емиль, померяй давлени масла. и все станет ясно. я тоже на 5в40 вот в жаркую погоду мерял на холостом 1,0 бара

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
EmiL525i    16

О, привет, Артем. Ну 1.0 эт вроде норм у тебя. Да, надо замерять.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

1,0 как по мне прекрасный показатель, бмвтис пишет минимум 0,5 (но как по мне это мало)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
EmiL525i    16

Короче, еще раз опишу что происходит, и что мне не нравится:

1. Заводим утром - Гаснет сразу (максимум 1 секунда)

2. Открываю утром маслостакан, при условии, что приехал на горячую и с остывшим маслом не заводил. Маслостакан полный.

3. Заводим на холодную, глушим и включаем зажигание. Лампа не загорается еще 3-5 сек. Давление не падает сразу.

4. На горячую глушим и заводим через промежуток до 15 минут- Гаснет мгновенно.

5. На горячую заводим после простоя от 30 минут - Горит, падла 3 секунды!!!

Имеются сопли из под маслостакана (никак не поменяю прокладку). Масло в стакане вроде как остается, а может оно стекает из насоса из-за негерметичного стыка маслостакана с блоком ? Клапан то только в стакане...

Масло Mobil 3000 x1 5w40 (синтетика). 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу