Рекомендуемые сообщения

Заводится отлично, работает ровно, но после 2000 об нормально не едет, выше немного подергивается, не тянет, мощьности нет!!!!

поменяно: 

бензонасос новый

сетка, фильт новый

свечи новые

надсвечники новые

гофра дросселя новая

давление в рампе2.9-3.0ат,при прогазовае3.5 ат

Датчик пол дроселя в норме, напр плавно регулируется

дмрв проверял, напряжение 0.4в(холостой), при плавном под оборотов поднимается до 1.5в

и ничего не помогло, какие варианты???

Ссылка на сообщение
Поделиться на другие сайты
  • новатор изменил название на Машина не едет, м50 2.5ту,пропала тяга

все подсказывают  что может быть датчик распред вала, мож кто сталкивался

2,5 бош ванос

Ссылка на сообщение
Поделиться на другие сайты
Vodianoi    2

Датчики меняют когда диагностика говорит,а не в интернете подсказывают))

Ссылка на сообщение
Поделиться на другие сайты
  • 2 недели спустя...

Не возможности, да и нет диагностики поблизости, до ближайшец 200 км

Ссылка на сообщение
Поделиться на другие сайты
  • 4 недели спустя...

поменял датчик распредвала на б/увсе тоже самое машина не едет отключал лямбду и все тоже самое.....

куда копать хз.....

Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу