augustino

Глюк спидометра

Рекомендуемые сообщения

augustino    1

Всем привет. Неделю назад заметил глюк. При спокойном розгоне стрелка спидометра может роботать нормально, а может как бы проваливатся. Но при газе в пол почти всегда падает на "0". Когда отпускаеш педальку газа возвращается на место. В среду был в електрика. Он снял приборку, перепаял там акамулятор и какие-то конденсаторы, как он сказал "которые обично вилетают от старости", но проблему не исправил :( . Какая зависимость роботы спидометра от положения педали газу я не могу понять. Куда лезть, что смотреть? Помогите плиз

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
LooNy    4

попробуй,возьми у кого то приборку и увидишь исчезнет это или нет,если нет может проводка где-то барахлит,теряет сигнал!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
UraSuper    20

Разьем датчика скорости на редукторе отходит. Редуктор при разгоне двигается, вот и отходит

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
augustino    1

попробуй,возьми у кого то приборку и увидишь исчезнет это или нет,если нет может проводка где-то барахлит,теряет сигнал!

Мотор М43, трудно найти приборку от такого мотора(((

UraSuper, спасибо, гляну к нему

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
UraSuper    20

Вынь разьем, почисть. Проверь проводку в районе разьема еще. Могут сгнить провода

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
misha_turok    4

Зделай тест приборке, нажми кнопочку зброса суточного одометра і включи первое положение ключа, если стрелки побегут значит с приборкой все норм.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
knaight    184

спидометр собственно как и тахометр не зависят ни от положения педали ни от прочих факторов.

это абсолютно отдельные цепи.независящие друг от друга.

тут верно написали нужно сперва посмотреть на сам датчик в редукторе.

если есть БК можно на нем включить спидометр и сравнить будет ли такой же эффект.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
augustino    1

Залез под машыну.Глянул на проводку к датчику скорости, а один проводок надломан и держытся на оболочке. Другой тоже не внушал доверия. Зачистил оба, пропаял, одел в термоусадочный кембрик и все заработало! Ура. Всем спасибо за участие :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти


  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу